ヒェー,サーバ起動せず。

いらっしゃいませ。 フォーラム 雑談掲示板 ヒェー,サーバ起動せず。

タグ: 

  • このトピックには10件の返信、2人の参加者があり、最後にFHにより6年、 9ヶ月前に更新されました。
8件の返信スレッドを表示中
  • 投稿者
    投稿
    • #24828
      o6asan
      キーマスター

      さっき, Windows Update をやって,再起動したら,自鯖が起動しない。

      再起動のときにピーピーと警告音がしたので, CPU の過熱かも。これは,マニュアルからだけど。
      あるいは,何らかの異常で, POST エラーということもあるかな。

      明日の朝まで,電源を落として,ボタン電池を外しておこう。それでもダメな場合は,他の PC でサーバを建てるってことになるが,現時点でサーバに回せる機体がない。困ってしまう。

      やれやれ。

      明日の朝,うまくいくようにお祈りをしておこう。参ったなぁ。

    • #24877
      FH
      ゲスト

      o6asanさん おはようございます。

      アリャ!エライことになってますねえ。
      今、本家さんにお邪魔しましたが閲覧不可でした。

      旨いこと回復しますようにお祈りしています。

      • #24881
        o6asan
        キーマスター

        FHさん,おはようございます。
        ありがとうございます。

        現在,出先でございます。
        朝は,起き遅れて,まったくさわる時間がありませんでした(恥)。

        今日は,昼中いないので,どんなに早くても復旧は夜になりそうです。
        何より, XW-4200 くんが起きてくれるかどうかが第一の問題です。起きてくれない場合は,物理的に使えるものが,当面 CF-J10 くらいしかありません。困ったもんです。

        そういえば, XW-4200 の CMOS クリアのジャンパピン(あるいはランド)はどこにあるんでしょうか。目を皿のようにしてみたんですが,昨晩は見つけられませんでした。

    • #24888
      FH
      ゲスト

      o6asanさん こんにちは。

      BIOSのパスワード関係の記述ですがこのあたりでしょうか?。
      下のほうに画像があります。

      http://h20564.www2.hp.com/hpsc/doc/public/display?docId=emr_na-c00220813

    • #24891
      FH
      ゲスト

      違うサイトで探しますともっとMBの隅のほうにともあるようですが漢文?でよく解りません。
      画像の添付方法がわかりませんのでFHの掲示板に添付いたします。

    • #24902
      FH
      ゲスト

      o6asanさん ココの17ページにあります。
      今回は間違い無さそうです。
      http://h50146.www5.hp.com/lib/doc/manual/workstation/hp_workstation/c00215439/c00215439.pdf

    • #24906
      june
      ゲスト

      o6asannさま FHさん こんにちは

      XW-4200大変ですね!
      二回鳴ると言うのはo6asanさまお書きのように、マニュアルだとCPUの温度関係のようですね
      ファンは回っていたのでしょうか?

      cmosクリアスイッチの画像です、FHさんがお書きの場所と同じようです。
      http://www.geocities.jp/june_no7/image/cmos.jpg

      ご機嫌になってくれると事を祈っています。

    • #24907
      FH
      ゲスト

      juneさん こんにちは。

      なるほど!ボタンと書いてましたね。
      juneさんの画像のほうが解りやすいです。(笑)

      • #24923
        o6asan
        キーマスター

        皆さま,こんばんは。

        2016.2.29@20:27, CPU のシンクの掃除及びリチウムボタン電池交換にて,無事復旧いたしました。

        FHさん,juneさん,本当にありがとうございました。

    • #24924
      FH
      ゲスト

      o6asanさん こんばんは。

      XW4200君、ウン!と頑張ってくれたようで元気に復活しまして良かったですね。

      おめでとうございます。(笑)

      CPUの過熱でしたのでしょうか?。

    • #24925
      FH
      ゲスト

      そうでしたか。

      BIOS電池の交換とCPUクーラーのお掃除で復旧しまして、大ごとにならずよかったです。

8件の返信スレッドを表示中
  • トピック「ヒェー,サーバ起動せず。」には新しい返信をつけることはできません。